【智慧墙】【系统告警】防火墙发出刺耳蜂鸣声故障排查

宋成志发表于:2021年06月28日 16:04:46更新于:2021年08月16日 16:02:26

问题描述

防火墙发出刺耳蜂鸣声故障排查。

适用场景

通用

原因分析

1.这类问题一般都是由于配置了声音告警导致,可以在声音告警中点击“中断声音告警”,如果蜂鸣声停止,就说明是这个原因导致:

image.png

2.查看系统日志,看是否有“警报”级别的日志:

image.png

根据警报日志,查看哪些模块触发了告警。

解决办法

关闭没有意义的声音告警模块,比如配置变更、病毒事件、攻击事件等,可以开启有警示作用的告警模块,如下图所示:

image.png


温馨提示:

   以上未能解答您的问题,请联系我们 4009-303-120;若偶遇线路繁忙,请选择在线咨询(电话QQ同号)